لحاملي هواتف آيفون.. هذا ما سيتطلبه واتسآب الجديد

يشترط الإصدار الجديد من تطبيق واتسآب توفر نظام تشغيل أبل "آي أو إس 8" على الأقل في هواتف آيفون.

ولن يتمكن أصحاب هواتف آيفون 4 أو الموديلات الأقدم من تثبيت تطبيق التراسل الفوري مجدداً، ولن يحصلوا على أي تحديثات بعد الآن، ولن يتمكنوا من إنشاء حسابات جديدة بواسطة الإصدار 2.18.81.



وأضافت شركة واتسآب أنها ستستمر في دعم أجهزة آبل المحمولة العاملة بنظام التشغيل "آي أو إس 7" حتى شباط 2020، إلا أن ذلك لا يعني أن أصحابها الأجهزة سيحصلون على كل الوظائف بحلول هذا التاريخ.




إغلاق
تعليقات الزوار إن التعليقات الواردة لا تعبر بالضرورة عن رأي وفكر إدارة الموقع، بل يتحمل كاتب التعليق مسؤوليتها كاملاً
أضف تعليقك
الاسم  *
البريد الالكتروني
حقل البريد الالكتروني اختياري، وسيتم عرضه تحت التعليق إذا أضفته
عنوان التعليق  *
نص التعليق  *
يرجى كتابة النص الموجود في الصورة، مع مراعاة الأحرف الكبيرة والصغيرة رموز التحقق
رد على تعليق
الاسم  *
البريد الالكتروني
حقل البريد الالكتروني اختياري، وسيتم عرضه تحت التعليق إذا أضفته
نص الرد  *
يرجى كتابة النص الموجود في الصورة، مع مراعاة الأحرف الكبيرة والصغيرة رموز التحقق
 
اسـتفتــاء الأرشيف

ماهي اسباب تفشي ظاهرة الطلاق بين الجالية العربية المقيمة في امريكا ؟